Java 6 发现安全漏洞,建议尽快升级到 7
2013-09-09 09:41:19;  来源:;  作者:;  评论:0 点击:

安全研究人员呼吁使用 Oracle Java 6 的用户尽快升级到 Java 7 以避免成为活跃网络攻击者的受害者。F-secure 的高级分析师 Timo ...

安全研究人员 呼吁使用 Oracle Java 6 的用户尽快升级到 Java 7 以避免成为活跃网络攻击者的受害者。

F-secure 的高级分析师 Timo Hirvonen 这个周末通过 Twitter 发布了一个关于 Java 6 的安全警告,名为 CVE-2013-2463.

CVE-2013-2463 问题 Oracle 已经在2013年6月发布的 Java 7 关键补丁更新中修复。但 Java 6 同样有此问题,但 Java 6 在2013年4月过后就不再更新,因此没有为 Java 6 准备的补丁。

云安全提供商 Qualys 对此漏洞的描述是:隐式的零日漏洞,而且可能被广泛利用。

而目前仍有大量的用户在使用 Java 6,这一比例超过了 50%!

英文原文:theinquirer

相关热词搜索:Java 发现 安全漏洞

上一篇:Chrome 29来了:地址栏变得更“兼容” Android版增WebRTC
下一篇:网易开源游戏服务器框架 pomelo 发布 0.6 版

收藏
回到顶部